Intelligenter 12-Port-Netzwerkswitch TRENDnet 10G

Intelligenter 12-Port-Netzwerkswitch TRENDnet 10G
2. Intelligenter 12-Port-Netzwerkswitch TRENDnet 10G
3. Intelligenter 12-Port-Netzwerkswitch TRENDnet 10G
4. Intelligenter 12-Port-Netzwerkswitch TRENDnet 10G

Intelligenter 12-Port-Netzwerkswitch TRENDnet 10G

PREIS: 716,99 €
AUF LAGER 2 Stk.
Wir versenden dieses Produkt in 9 Tagen.
KOSTENLOSER VERSAND IN EUROPA AB 149 €! 30 TAGE RÜCKGABERECHT!
Registriere dich und erhalte bis zu 10% Rabatt!
JOYs
  • Konstruktion
    • Produktfarbe: Schwarz
    • Format: 1U
    • Gehäusematerial: Metall
    • Anzahl der Lüfter: 1 Lüfter
    • LED-Anzeigen: Ja
    • Stapelbar: Ja
    • Rackmontagefähig: Ja
  • Gewicht und Abmessungen
    • Produktgewicht: 1,96 kg
    • Produktbreite: 325 mm
    • Produkttiefe: 230 mm
    • Produkthöhe: 44 mm
  • Sicherheit
    • Schleifenschutz: Ja
    • Zugriffskontrollliste (ACL): Ja
    • IP-MAC-Port-Bindung: Ja
  • Managementfunktionen
    • Webbasierte Verwaltung: Ja
    • MIB-Unterstützung: RMON MIB RFC 1271, LLDP MIB IEEE 802.1ab, RFC 1213 MIB II, RFC 1643 Ethernet intf MIB, RFC 1493 bridge MIB
    • Switch-Ebene: L2/L3/L4
    • Switch-Typ: Managed
    • Quality-of-Service-Unterstützung (QoS): Ja
  • Betriebsbedingungen
    • Relative Luftfeuchtigkeit: 0 - 90%
    • Betriebstemperatur: 0 - 50 °C
  • Netzwerk
    • Spanning-Tree-Protokoll: Ja
    • IP-Weiterleitung: Ja
    • Vollduplex: Ja
    • Kommunikationsstandards
      • IEEE 802.1w
      • IEEE 802.1D
      • IEEE 802.1ab
      • IEEE 802.1p
      • IEEE 802.3ae
      • IEEE 802.3af
      • IEEE 802.3x
      • IEEE 802.3z
      • IEEE 802.3az
      • IEEE 802.3at
      • IEEE 802.3ad
      • IEEE 802.1x
      • IEEE 802.3ab
      • IEEE 802.3an
      • IEEE 802.3bz
      • IEEE 802.1Q
      • IEEE 802.1s
    • Head-of-Line-Blocking (HOL): Ja
    • 10G-Unterstützung: Ja
    • Link Aggregation: Ja
    • VLAN-Unterstützung: Ja
    • Anzahl der VLANs: 256
    • Portspiegelung: Ja
  • Leistung
    • Geräuschpegel: 39 dB
    • MTBF (mittlere Betriebsdauer zwischen Ausfällen): 53900 h
  • Protokolle
    • IPv4- und IPv6-Funktionen: IPv4/IPv6 access-control list (ACL)
    • Managementprotokolle: HTTP/HTTPS
  • Ports und Schnittstellen
    • Typ der RJ-45-Ethernet-Ports für grundlegendes Switching: 10G Ethernet (100/1000/10000)
    • Anzahl der RJ-45-Ethernet-Ports für grundlegendes Switching: 8
    • Anzahl der installierten SFP+-Module: 4
    • Anzahl der 10G-Ethernet-Ports (Kupfer): 8
  • Datenübertragung
    • Weiterleitungsrate: 178,56 Mpps
    • Jumbo-Frames-Erweiterung: 1
    • Paketpufferspeicher: 16 MB
    • Anzahl der IP-Schnittstellen: 6
    • Statische Route: Ja
    • Jumbo-Frames-Unterstützung: Ja
    • Adresslistengröße: 32000 Einträge
    • Routing-/Switching-Kapazität: 240 Gbit/s
  • Multicast-Funktionen
    • Multicast-MAC-Adressentabelle: 256 Einträge
    • Multicast Listener Discovery (MLD) Snooping: v1, v2
    • Multicast-Unterstützung: Ja
Name Details
Abteilung Elektronik
Produkttyp Netzwerk-Switches
Marke No name

Fragen & Antworten

Es gibt noch keine Fragen. Seien Sie der Erste :)