Switch TP-LINK TL-SG3452X

Switch TP-LINK TL-SG3452X
2. Switch TP-LINK TL-SG3452X
3. Switch TP-LINK TL-SG3452X
4. Switch TP-LINK TL-SG3452X
5. Switch TP-LINK TL-SG3452X
6. Switch TP-LINK TL-SG3452X
7. Switch TP-LINK TL-SG3452X
8. Switch TP-LINK TL-SG3452X

Switch TP-LINK TL-SG3452X

PREIS: 777,99 €
AUF LAGER über 10 Stk.
Wir versenden dieses Produkt in 9 Tagen.
KOSTENLOSER VERSAND IN EUROPA AB 149 €! 30 TAGE RÜCKGABERECHT!
Registriere dich und erhalte bis zu 10% Rabatt!
JOYs

  • Konstruktion
    • Rackmontage möglich: Ja
    • Anzahl der Lüfter: 0 Lüfter
    • Produktfarbe: Schwarz
    • Bauhöhe: 1U
    • LED-Anzeigen: Ja
  • Leistung
    • Netzteil im Lieferumfang enthalten: Ja
    • Stromquelle: Wechselstrom
    • Max. Stromverbrauch: 32,72 W
    • AC-Eingangsspannung: 100–240 V
    • AC-Eingangsfrequenz: 50/60 Hz
  • Gewicht und Abmessungen
    • Produkthöhe: 44 mm
    • Produkttiefe: 220 mm
    • Produktbreite: 440 mm
  • Sicherheit
    • Warteschlangenplanungsalgorithmen
      • Weighted Round Robin (WRR)
      • SP
      • WRR+SP
    • Authentifizierung: Auto VLAN, Guest VLAN, MAC-basierte Authentifizierung, portbasierte Authentifizierung
    • DHCP-Funktionen
      • DHCP-Client
      • DHCP-Relay
      • DHCP-Server
    • IGMP Snooping: Ja
    • Schleifenschutz: Ja
    • SSH/SSL-Unterstützung: Ja
    • Passwortschutz: Ja
    • Access Control List (ACL): Ja
    • Statischer Portschutz: Ja
    • IGMP-Proxy: Ja
    • IP-MAC-Port-Bindung: Ja
    • Authentifizierungstyp: AAA, RADIUS, TACACS+
    • BPDU-Filterung/-Schutz: Ja
    • MAC-Adressfilterung: Ja
  • Managementfunktionen
    • Konfiguration der Standorteinstellungen (CLI): Ja
    • Systemereignisbericht: Ja
    • MIB-Unterstützung: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
    • Öffentliche MIB: Y
    • Switching-Schicht: L2+
    • Switch-Typ: Managed
    • Cloud-verwaltet: Ja
    • ARP-Inspektion: Ja
    • Huawei-proprietary MIB: Y
    • Quality-of-Service-Unterstützung (QoS): Ja
    • Webbasierte Verwaltung: Ja
  • Betriebsbedingungen
    • Wärmeabgabe: 111,65 BTU/h
    • Betriebstemperaturbereich: 0–45 °C
    • Lagertemperaturbereich: -40–70 °C
    • Zulässige relative Luftfeuchtigkeit: 5–90%
    • Bereich der relativen Luftfeuchtigkeit: 10–90%
  • Netzwerk
    • VLAN-Unterstützung: Ja
    • IPv4-Routen: 48
    • Spanning-Tree-Protokoll: Ja
    • Bandbreitenbegrenzung: Ja
    • Virtual-LAN-Funktionen
      • Voice VLAN
      • Tagged VLAN
      • Private VLAN
      • VLAN-Mapping
    • Unterstützung der Flusskontrolle: Ja
    • Anzahl der VLANs: 4000
    • Link Aggregation: Ja
    • Überlastungskontrolle: Ja
    • 10G-Unterstützung: Ja
    • Port-Spiegelung: Ja
    • Head-of-Line-Blockierung (HOL): Ja
    • IPv6-Routen: 48
    • Kommunikationsstandards
      • IEEE 802.1D
      • IEEE 802.1w
      • IEEE 802.1Q
      • IEEE 802.3ad
      • IEEE 802.1s
  • Verpackungsdaten
    • Montageschienen: Ja
    • Verpackungsart: Karton
  • Verpackungsinhalt
    • Haken-Montagesatz: Ja
    • Kabel: Wechselstrom
    • Schnellstartanleitung: Ja
  • Protokolle
    • Managementprotokolle: SNMPv1/v2c/v3, SNTP
    • GARP VLAN Registration Protocol (GVRP): Ja
    • IPv4- und IPv6-Funktionen
      • IPv6-Ping
      • IPv4/IPv6 Access Control List (ACL)
      • IPv6-Tracert
      • IPv6-Telnet
  • Ports und Schnittstellen
    • Anzahl der RJ-45-Ethernet-Ports für einfaches Switching: 48
    • Stromanschluss: AC-Eingangsbuchse
    • Konsolenport: RJ-45/Micro-USB
    • Anzahl der SFP+-Modulsteckplätze: 4
    • Typ der RJ-45-Ports für einfaches Ethernet-Switching: Gigabit Ethernet (10/100/1000)
  • Datenübertragung
    • Paketpufferspeicher: 12 MB
    • Jumbo-Frames-Erweiterung: 9000
    • Routing-/Switching-Kapazität: 176 Gbit/s
    • Größe der Adresstabelle: 16000 Einträge
    • Weiterleitungsrate: 130,9 Mpps
    • Jumbo-Frames-Unterstützung: Ja
    • Statische Route: Ja
    • Anzahl der statischen Routen: 48
  • Power over Ethernet (PoE)
    • PoE-Unterstützung: Nein
  • Multicast-Funktionen
    • Multicast Listener Discovery (MLD) Snooping: Y
    • Multicast-Unterstützung: Ja
  • Sicherheitswarnung
    • Warnhinweise
      • Stellen Sie sicher, dass das Gerät während des Betriebs ausreichend belüftet wird.
      • Das Produkt darf nicht im normalen Hausmüll entsorgt werden. Übergeben Sie das ausgediente elektronische Gerät gemäß den örtlichen Vorschriften einer Entsorgungsstelle.
      • Öffnen Sie das Gehäuse nicht und versuchen Sie nicht, das Gerät selbst zu reparieren.

Name Details
Kategorie Computer und Zubehör
Produkttyp Netzwerk-Switches
Marke TP-LINK
Abteilung Elektronik

Fragen & Antworten

Es gibt noch keine Fragen. Seien Sie der Erste :)