TP-Link JetStream TL-SG3428XPP-M2 Netzwerk-Switch, Managed L2+, 2,5-Gbit/s-Ethernet (100/1000/2500), PoE-fähig, 1 HE, Schwarz

TP-Link JetStream TL-SG3428XPP-M2 Netzwerk-Switch, Managed L2+, 2,5-Gbit/s-Ethernet (100/1000/2500), PoE-fähig, 1 HE, Schwarz
2. TP-Link JetStream TL-SG3428XPP-M2 Netzwerk-Switch, Managed L2+, 2,5-Gbit/s-Ethernet (100/1000/2500), PoE-fähig, 1 HE, Schwarz
3. TP-Link JetStream TL-SG3428XPP-M2 Netzwerk-Switch, Managed L2+, 2,5-Gbit/s-Ethernet (100/1000/2500), PoE-fähig, 1 HE, Schwarz
4. TP-Link JetStream TL-SG3428XPP-M2 Netzwerk-Switch, Managed L2+, 2,5-Gbit/s-Ethernet (100/1000/2500), PoE-fähig, 1 HE, Schwarz
5. TP-Link JetStream TL-SG3428XPP-M2 Netzwerk-Switch, Managed L2+, 2,5-Gbit/s-Ethernet (100/1000/2500), PoE-fähig, 1 HE, Schwarz

TP-Link JetStream TL-SG3428XPP-M2 Netzwerk-Switch, Managed L2+, 2,5-Gbit/s-Ethernet (100/1000/2500), PoE-fähig, 1 HE, Schwarz

PREIS: 1812,99 €
AUF LAGER LETZTES STÜCK!
Wir versenden dieses Produkt in 5 Tagen.
KOSTENLOSER VERSAND IN EUROPA AB 149 €! 30 TAGE RÜCKGABERECHT!
Registriere dich und erhalte bis zu 10% Rabatt!
JOYs
  • Design
    • Layout: 1U
    • Rackmontageoptionen: Ja
    • LEDs: Ja
    • Produktfarbe: Schwarz
    • Anzahl der Fans: 3 Fans
    • Redundante Lüfterunterstützung: Ja
  • Leistung
    • Stromversorgung: Wechselstrom/PoE
    • Wechselstrom-Eingangsfrequenz: 50/60 Hz
    • Unterstützung für Notstromversorgung (RPS): Ja
    • Wechselstrom-Eingangsspannung: 100 - 240 V
    • Netzteil enthalten: Ja
    • Maximale Leistungsaufnahme: 629,1 W
  • Gewicht und Abmessungen
    • Produkttiefe: 330 mm
    • Produkthöhe: 44 mm
    • Produktbreite: 440 mm
  • Sicherheit
    • Verschlüsselung/Sicherheit
      • SSH-2
      • HTTPS
      • SSL/TLS
      • SSH
    • Passwortschutz: Ja
    • DHCP-Funktionen
      • DHCP-Server
      • DHCPv6-Snooping
      • DHCP-Relay
      • DHCP-Snooping
      • DHCP-Client
      • DHCPv6-Client
    • Schleifenschutz: Ja
    • Zugriffssteuerungsliste (ACL): Ja
    • IGMP-Überwachung: Ja
    • Authentifizierung: Gast-VLAN, MAC-basierte Authentifizierung, Portbasierte Authentifizierung
    • Schutz vor statischer Aufladung: Ja
    • Warteschlangenplanungsalgorithmen
      • SP
      • WRR+SP
      • Gewichtetes Round Robin (WRR)
    • BPDU-Filterung/Schutz: Ja
    • Unterstützt SSH/SSL: Ja
    • Authentifizierungstyp: AAA, IEEE 802.1x, RADIUS, TACACS+
    • IP-MAC-Port-Bindung: Ja
  • Verwaltungsfunktionen
    • Website-Verwaltung: Ja
    • Unterstützung für Dienstqualität (QoS): Ja
    • Schaltertyp: Verwaltet
    • Schaltschicht: L2+
    • Systemereignisbericht: Ja
    • MIB-Unterstützung: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
    • Cloud-verwaltet: Ja
    • Standorteinstellungen konfigurieren (CLI): Ja
    • ARP-Prüfung: Ja
  • Arbeitsbedingungen
    • Bereich der relativen Luftfeuchtigkeit: 10 - 90 %
    • Temperaturbereich (Lagerung): -40 - 70 °C
    • Zulässige relative Luftfeuchtigkeit: 5 - 90 %
    • Temperaturbereich (Betrieb): 0 - 40 °C
    • Wärmeabgabe: 2153,45 BTU/h
  • Netzwerk
    • VLAN-Unterstützung: Ja
    • Kommunikationsstandards
      • IEEE 802.3at
      • IEEE 802.3ad
      • IEEE 802.1p
      • IEEE 802.3af
      • IEEE 802.3x
      • IEEE 802.1Q
      • IEEE 802.1D
      • IEEE 802.3
      • IEEE 802.1x
      • IEEE 802.1s
      • IEEE 802.3ab
      • IEEE 802.3ae
      • IEEE 802.1ab
      • IEEE 802.3bz
      • IEEE 802.3bt
      • IEEE 802.3z
      • IEEE 802.3u
      • IEEE 802.1w
    • Vollduplex: Ja
    • Datenübertragungsgeschwindigkeit über Ethernet LAN: 10, 100, 1000, 2500, 10000 Mbit/s
    • 10G-Unterstützung: Ja
    • Funktionen für virtuelle LANs
      • Getaggtes VLAN
      • Voice-VLAN
      • Portbasiertes VLAN
      • Gestapeltes VLAN
      • MAC-Adressen-basiertes VLAN
      • Protokollbasiertes VLAN
    • Verbindungsaggregator: Ja
    • Verkehrswachstumskontrolle: Ja
    • Unterstützung für Flusssteuerung: Ja
    • Portspiegelung: Ja
    • Spanning Tree Protocol: Ja
    • Frequenzbegrenzung: Ja
    • IPv4-Routen: 48
    • IPv6-Routen: 48
    • Doppelhaushälfte: Ja
    • Head-of-Line-Blockierung (HOL): Ja
  • Effizienz
    • Flash-Speichergröße: 32 MB
    • Speichertyp: DRAM
    • Interner Speicher: 256 MB
  • Verpackungsdaten
    • Gewicht inklusive Verpackung: 6,1 kg
    • Verpackungshöhe: 100 mm
    • Verpackungsbreite: 528 mm
    • Gehäusetiefe: 440 mm
  • Packungsinhalt
    • Drähte: Wechselstrom
    • Schnellstartanleitung: Ja
    • Hakenmontagesatz: Ja
  • Zertifikate
    • Konformitätsbescheinigungen
      • RoHS
      • CE
      • Bundeskommunikationskommission (FCC)
  • Protokolle
    • Managementprotokolle: SNMP v1/v2c/v3
    • IPv4- und IPv6-Funktionen
      • IPv6 tracert
      • IPv6-Portal
      • IPv6-Ping
      • IPv4/IPv6-Zugriffskontrollliste (ACL)
    • GARP VLAN-Registrierungsprotokoll (GVRP): Ja
  • Anschlüsse und Schnittstellen
    • Anzahl der SFP+-Modulsteckplätze: 4
    • Standard-Ethernet-Switching-RJ-45-Ports Typ: 2,5G Ethernet (100/1000/2500)
    • Anzahl der 2,5G-Ethernet-Anschlüsse (Kupfer): 24
    • Konsolenanschluss: RJ-45/Micro-USB
    • Grundlegende RJ-45-Umschaltung Anzahl der Ethernet-Ports: 24
  • Datenübertragung
    • Routing-/Switching-Kapazität: 200 Gbit/s
    • Kompatibel mit Jumbo-Rahmen: Ja
    • Größe der Adresstabelle: 32000 Einträge
    • Statische Route: Ja
    • Anzahl der Runden: 8
    • Paketpufferspeicher: 16 MB
    • Anzahl der statischen Routen: 48
    • Jumbo-Rahmen-Erweiterung: 9000
    • Übertragungsgeschwindigkeit: 148,8 Mpps
    • Speichern und Weiterleiten: Ja
    • Anzahl der IP-Schnittstellen: 32
  • Power over Ethernet (PoE)
    • Gesamtbudget für Power over Ethernet (PoE): 500 W
    • PoE-Unterstützung: Ja
    • Anzahl der Power over Ethernet 4PPoE (PoE++)-Ports: 8
    • Power over Ethernet Plus (PoE+)-Anschlüsse: 16
  • Multicast-Funktionen
    • Multicast-Unterstützung: Ja
    • Multicast Listener Discovery (MLD)-Abhören: MLD v1/v2
  • Nachhaltige Entwicklung
    • Nachhaltigkeit: Ja
Name Details
Kategorie Computer und Zubehör, Sonstiges Zubehör
Produkttyp Netzwerk-Switches
Marke TP-LINK
Farbe Schwarz
Abteilung Elektronik, Sport

Fragen & Antworten

Es gibt noch keine Fragen. Seien Sie der Erste :)